HomeForum indexHelpGalerijZoekenInloggen
Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu vr sep 20, 2019 10:13 am




Antwoord op onderwerp  [ 2 berichten ] 
 Aprilia Tuono 1000 Factory bj 2008 
Auteur Bericht
Glenn84
ApriliaForum Member

Geregistreerd: do mei 19, 2016 9:13 am
Berichten: 1
Antwoord met een citaat
Bericht Aprilia Tuono 1000 Factory bj 2008
Tijdens het rijden springt de koppeling in neutraal en weer terug naar de versnelling waarin deze zat. Maakt niet uit in welke versnelling ik zit. Is mijn bak helemaal naar de klote nu of aan wat ligt dit? Heb dit probleem sinds gisteren... en ervoor nooit problemen mee gehad.


do mei 19, 2016 9:24 am
Profiel
Aprilia RX 50 2003
Online
Administrator
Avatar gebruiker

Geregistreerd: di mei 10, 2011 5:05 pm
Berichten: 5744
Afbeeldingen: 0
Woonplaats: Lemelerveld
Antwoord met een citaat
Bericht Re: Aprilia Tuono 1000 Factory bj 2008
Klialsof je hem net niet goed in de versnelling klikt.

_________________
Apriliaaah schreef:
Erwin denkt: Moah daar ken ik wel trucje op


viewtopic.php?f=13&t=18626 AM6 blok revisie/reparaties: viewtopic.php?f=7&t=21193 http://www.erwinvanputten.com/


do mei 19, 2016 6:01 pm
Profiel PERSONAL_ALBUMPersoonlijk album
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp   [ 2 berichten ] 

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar: