Apriliaforum.nl
https://apriliaforum.nl/

FAQ/HOWTO's RS125 en RS250
https://apriliaforum.nl/viewtopic.php?f=41&t=13774
Pagina 3 van 3

Auteur:  Julianwessel [ za jun 15, 2019 7:19 pm ]
Berichttitel:  Re: FAQ/HOWTO's RS125 en RS250

Ik heb een aprilia rs 125 uit 2010. Alles is origineel .
Ik heb hem op 23kW staan, maat de motor heeft rijdt ineens niet harder dan 100/110.
Het probleem is ontstaan nadat ik een stuk op de snelweg had gereden, toen ik daarna van de snelweg af ging en hem open wou trekken kwam die niet voorbij de 100. Daarnaast trekt hij erg slecht op en komt onder de 5/6000 toeren niet echt voorruit.

De zuiger heb ik vervangen aangezien die al wat kilometers meeging. (Was ook wat versleten dus ik hoopte dat het probleem hiermee verholpen was.) Helaas was dit niet zo..
Ik heb een beetje rond gelezen en kom op een paar dingen uit die van toepassing zijn.

Voor ik de hele motor weer uit elkaar sloop zou ik graag eerst wat andere ingevingen krijgen :P

Ik zat zelf te denken aan een probleem of schoonmaken van de powervalve, ook door het langzaam optrekken.
Verder dacht ik aan de bougie, omdat hij soms ook wat moeite heeft met starten. Ook blijft die niet stationair lopen.
En ik heb de uitlaat eraf gehad en daar rammelt iets in, misschien dat het hier mee te maken heeft?

Verder loopt de motor keurig en na het opstarten en tot de 100 loopt die goed.

Zou het liggen aan bovengenoemde punten of heeft iemand nog een andere ingeving? Ik hoor het graag! Alle hulp is welkom.

Auteur:  Aprilia RX 50 2003 [ di jun 18, 2019 12:50 pm ]
Berichttitel:  Re: FAQ/HOWTO's RS125 en RS250

Ik verdenk een vieze carburateur of tank/brandstof filter.

Dit soort taferelen komt bij brommers ook wel eens voor.

Pagina 3 van 3 Alle tijden zijn GMT + 1 uur [ Zomertijd ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/