HomeForum indexHelpGalerijZoekenInloggen
Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu zo mei 29, 2022 11:22 am




Antwoord op onderwerp  [ 1496 berichten ]  Ga naar pagina 1, 2, 3, 4, 5 ... 100  Volgende
 Het 'elektro' kleine vragen topic 
Auteur Bericht
BuxirS
ApriliaForum Member
Avatar gebruiker

Geregistreerd: ma okt 31, 2005 4:11 pm
Berichten: 3214
Afbeeldingen: 9
Woonplaats: Noordelijk
Antwoord met een citaat
Bericht Het 'elektro' kleine vragen topic
Om het forum overzichtelijk te houden kunnen jullie hier de kleine vragen stellen met betrekking tot: Elektro

_________________
Ex-moderator uit de gouden tijden van dit forum.


ma feb 04, 2008 10:07 pm
Profiel PERSONAL_ALBUMPersoonlijk albumWWW
jhonyke
ApriliaForum Member

Geregistreerd: za maart 24, 2007 9:19 pm
Berichten: 201
Woonplaats: ekeren
Antwoord met een citaat
Bericht 
goed idee.

hoe verwijder je de lampen van het my06 :_:
ik wil er niet aan vringen en mschien breken zonder dat ik zeker weet hoe :P

_________________
het enigste dat me van de meisjes kan houden is een aprillia :P
-typfouten voorbehouden-


di feb 05, 2008 1:38 am
Profiel
af1special
ApriliaForum Member
Avatar gebruiker

Geregistreerd: do dec 02, 2004 2:43 pm
Berichten: 4328
Woonplaats: Moerkapelle
Antwoord met een citaat
Bericht 
noud12 schreef:
Hallo ik heb een probleempje met mijn schakelaar bij mijn handrem die doet het namelijk niet. heeft iemand mischien een foto van de binnenkant van zo'n schakelaar want dan kan ik hem gaan maken maar ik weet niet wat er nou verkeerd zit want hij is opzich niet kapot. zo nee, weet iemand mischien een site waar je alleen die schakelaartjes kunt kopen en niet meej draad en multistekker want da vind ik te veel kosten.

alvast bedankt

groeten noud

_________________
ben z`n sprinter Nederlands Record 50 cc sprint: 7.738 & Nederlands Record 70 cc sprint: 7.117
1ste SBO Lisse 2010 1ste 50 cc Jubbega 2011 1ste SBO Lisse 2010 1ste 50 cc Damwoude 2010
1ste 50 cc Jubbega 2010 1ste 70cc Genemuiden 2012 1ste 70 cc Genemuiden 2013


wo feb 06, 2008 11:02 pm
Profiel
ApriliaJan
ApriliaForum Member
Avatar gebruiker

Geregistreerd: di feb 05, 2008 9:44 pm
Berichten: 259
Woonplaats: almere
Antwoord met een citaat
Bericht 
hey,

vandaag was ik bezig met het schoonmaken van me rs.
ik startehem en ging er een stukje me rijden, toen ik weer thuis was hoorde ik dat de electro motor mee bleef draaien :||:
volgnes mijn pa zit het probleem in het handvat waar het knopje zit, want het maakt het geluid alsof je je knopje blijft indrukken als je motor al gestart is.
kan iemand mij helpen met dit probleempje of zijn er enige ideeen wat er mis kan zijn.
alvast bedankt


grt, jan

_________________
Afbeelding


vr feb 08, 2008 7:59 pm
Profiel
jhonyke
ApriliaForum Member

Geregistreerd: za maart 24, 2007 9:19 pm
Berichten: 201
Woonplaats: ekeren
Antwoord met een citaat
Bericht 
dat komt omdat je schakelaar contact blijft maken.
het kan zijn dat er vuil tussen de schakelaar zit.
even op blazen of met iets op tikken.

_________________
het enigste dat me van de meisjes kan houden is een aprillia :P
-typfouten voorbehouden-


vr feb 08, 2008 8:09 pm
Profiel
soldaatjeh;
ApriliaForum Member

Geregistreerd: do sep 06, 2007 1:00 pm
Berichten: 260
Woonplaats: Hoogvliet Rt.
Antwoord met een citaat
Bericht 
hoe krijg ik die NGK race bougiekabel + dop @ me hpi '06 (am6 uiteraard )

het lijkt wel alsof die originele kabel erin gegoten zit ofzo ?

gewoon trekken eraan ? :0o:


Bijlagen:
IMAG0023.jpg
IMAG0023.jpg [ 91.67 KiB | 24291 keer bekeken ]

_________________
soldaatjeh's straatmonster project
vr feb 08, 2008 8:13 pm
Profiel
ApriliaJan
ApriliaForum Member
Avatar gebruiker

Geregistreerd: di feb 05, 2008 9:44 pm
Berichten: 259
Woonplaats: almere
Antwoord met een citaat
Bericht 
Citaat:
dat komt omdat je schakelaar contact blijft maken.
het kan zijn dat er vuil tussen de schakelaar zit.
even op blazen of met iets op tikken.


ok bedankt ik zal even kijken of het daarmee verholpen is.
je hoort nog van me :D

_________________
Afbeelding


vr feb 08, 2008 8:29 pm
Profiel
supervaags
ApriliaForum Member
Avatar gebruiker

Geregistreerd: zo sep 18, 2005 3:04 pm
Berichten: 1389
Afbeeldingen: 2
Antwoord met een citaat
Bericht 
soldaatjeh; schreef:
hoe krijg ik die NGK race bougiekabel + dop @ me hpi '06 (am6 uiteraard )

het lijkt wel alsof die originele kabel erin gegoten zit ofzo ?

gewoon trekken eraan ? :0o:

die zit erin gedraait.. dus die kun je net zoals een schroef eruit draaien

_________________
Afbeelding


vr feb 08, 2008 9:35 pm
Profiel PERSONAL_ALBUMPersoonlijk album
soldaatjeh;
ApriliaForum Member

Geregistreerd: do sep 06, 2007 1:00 pm
Berichten: 260
Woonplaats: Hoogvliet Rt.
Antwoord met een citaat
Bericht 
al geprobeert :00/: maar zit wel heeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeel strak dan :S:

_________________
soldaatjeh's straatmonster project


vr feb 08, 2008 10:43 pm
Profiel
cebess
Administrator
Avatar gebruiker

Geregistreerd: ma jan 13, 2003 7:17 pm
Berichten: 3209
Afbeeldingen: 33
Woonplaats: Uden
Antwoord met een citaat
Bericht 
misschien hebben ze die met lijm of kit vastgezet. normaal zou je de kabel eruit moeten draaien.


ma feb 11, 2008 12:21 am
Profiel PERSONAL_ALBUMPersoonlijk album
ApriliaJan
ApriliaForum Member
Avatar gebruiker

Geregistreerd: di feb 05, 2008 9:44 pm
Berichten: 259
Woonplaats: almere
Antwoord met een citaat
Bericht 
ik had even een vraagje over het temperatuur metertje, bij mij doet hij het neit en ik zou hem toch graat willen laten werken.
wat kan er mis zijn ?

_________________
Afbeelding


ma feb 11, 2008 6:22 pm
Profiel
cebess
Administrator
Avatar gebruiker

Geregistreerd: ma jan 13, 2003 7:17 pm
Berichten: 3209
Afbeeldingen: 33
Woonplaats: Uden
Antwoord met een citaat
Bericht 
Je accu moet in ieder geval goed zijn. Als je brommer elektrisch start dan zit dat wel goed.
De temperatuur sensor kan kapot zijn. Deze zit bovenin je cilinderkop. Je kan het kabeltje losmaken en tegen de massa (cilinderkop of frame) aanhouden, dan zou de meter helemaal uit moeten slaan.


ma feb 11, 2008 9:21 pm
Profiel PERSONAL_ALBUMPersoonlijk album
ApriliaJan
ApriliaForum Member
Avatar gebruiker

Geregistreerd: di feb 05, 2008 9:44 pm
Berichten: 259
Woonplaats: almere
Antwoord met een citaat
Bericht 
accu is sowiso goed, hij start electrich.
die temp... sensor is dat het soort dopje die voor de bougie zit ?
zoja dan gewoon het kapje eraf halen ( zoals bij bougie ) en dan de draadjes tegen het frame aan houden en kijken of de meter uitslaat naar het rode.

_________________
Afbeelding


ma feb 11, 2008 9:40 pm
Profiel
ApriliaJan
ApriliaForum Member
Avatar gebruiker

Geregistreerd: di feb 05, 2008 9:44 pm
Berichten: 259
Woonplaats: almere
Antwoord met een citaat
Bericht 
Afbeelding

hier fototje van het kapje dat ik bedoel.

_________________
Afbeelding


ma feb 11, 2008 9:43 pm
Profiel
Mitchell Classic
ApriliaForum Member
Avatar gebruiker

Geregistreerd: wo nov 07, 2007 1:55 pm
Berichten: 461
Afbeeldingen: 4
Woonplaats: Huizen
Antwoord met een citaat
Bericht 
ja dat is de tempratuur meter

_________________
RS My07!!!


ma feb 11, 2008 11:49 pm
Profiel
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp   [ 1496 berichten ]  Ga naar pagina 1, 2, 3, 4, 5 ... 100  Volgende

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron