Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu wo nov 21, 2018 6:10 am




Antwoord op onderwerp  [ 1 bericht ] 
 RS50 Stopdraad problemen 
Auteur Bericht
Emmelding
ApriliaForum Member
Avatar gebruiker

Geregistreerd: wo sep 21, 2011 4:24 pm
Berichten: 29
Antwoord met een citaat
Bericht RS50 Stopdraad problemen
Sinds een week heb ik problemen met het uitzetten van mijn brommer.
Als ik mijn contact uitzet, dan blijft mijn motor draaien.
Vanavond heb ik even de stopdraad iets steviger ingedaan, toen ging hij wel weer uit op het contact.
Om nog eens te testen (ben beetje brommer noob) had ik 'm nog eens eruitgehaald en weer erin gedaan om te testen.
Maar nu heb ik dus weer hetzelfde probleem, ongeacht of ik de draadjes goed erindoe.
Ik heb geprobeerd een omleiding te maken met een andere kabel naar bobine, ook dan wil hij niet uit.
als ik een omleiding maak van mijn stopdraad naar mijn bobine en 1 van mijn stopkabel naar mijn frame slaat hij uit, maar dat doet hij ook als mijn contactslot aanstaat.


Iemand tips? :0o:


zo feb 09, 2014 9:20 pm
Profiel
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp   [ 1 bericht ] 

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron