Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu ma dec 10, 2018 4:21 am




Antwoord op onderwerp  [ 2 berichten ] 
 Hij trekt niet... 
Auteur Bericht
Menny_Moore
ApriliaForum Member

Geregistreerd: wo maart 07, 2018 1:03 pm
Berichten: 1
Antwoord met een citaat
Bericht Hij trekt niet...
Goede dag,

Ik rijdt al een poosje op mijn Aprilia Red Rose, echter is pas mijn gaskabel gebroken en die ik nettjes vervangen. Maar nu!!! sinds ik mijn kabel heb vervangen trekt mijn brommer niet... hij gaat niet harder dan 30km/u...

Heb het gevoel dat ik iets over het hoofd zie aangezien me klep 100% opengaat.

Wie kan mij helpen?!! het lekkere weer zit er weer aan te komen en ik zou dolgraag lekker willen touren.

Met vriendelijke groet,

Lars


wo maart 07, 2018 1:10 pm
Profiel
dijkie
ApriliaForum Member
Avatar gebruiker

Geregistreerd: vr jan 15, 2016 7:56 pm
Berichten: 56
Woonplaats: Zwollywood
Antwoord met een citaat
Bericht Re: Hij trekt niet...
carburateur met tonnetje en gasnaald of zit er een gasschuif in ?

indien naald, zit deze wel goed ?

_________________
- In No Sense, Nonsense -


do maart 08, 2018 9:33 pm
Profiel ICQ
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp   [ 2 berichten ] 

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron